Netadmin.ws

DoS на Apache 2.0
Дата: 30.05.2003 - 05:47
Тема: Безопасность
Свежевышедшая версия 2.0.46 исправляет две уязвимости, одна из которых связана с модулем аутентификации на Unix-системах (приводит к возможной DoS), другая с модулем mod_dav (приводит к падению дочерних процессов). Подробное описание и анализ обещаны на пятницу, 30-е.
Источник: http://www.apache.org/dist/httpd/Announcement2.html Apache Server Project








Эта статья находится по адресу:
http://netadmin.ws/article.php?sid=41